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Preface

The Empower GPC Software Getting Started Guide describes the basics of how to use 
Empower™ software. Using a standard set of data, this guide takes you through the steps 
of logging in, acquiring data, developing methods and method sets, reviewing processed 
data, and printing reports.

This guide is intended for a wide variety of users whose familiarity with computers and 
software ranges from novice to expert.

Organization

This guide contains the following:

Chapter 1 describes GPC software features, procedures for logging in to Empower 
software, and loading the GPC_Default project.

Chapter 2 describes procedures that you can use to calibrate your system with GPC 
narrow standards.

Chapter 3 describes procedures that you can use to process broad unknown GPC 
data.

Chapter 4 describes procedures that you can use to automate GPC processing.

Chapter 5 describes procedures that you can use to generate reports of your results 
and back up your GPC data, methods, and results.

Related Documentation

Waters Licenses, Warranties, and Support: Provides software license and 
warranty information, describes training and extended support, and tells how Waters 
handles shipments, damages, claims, and returns.

Online Documentation

Empower Help: Describes all Empower windows, menus, menu selections, and 
dialog boxes for the base software and software options. Also includes reference 
information and procedures for performing all tasks required to use Empower software. 
Included as part of the Empower software.

Empower Read Me File: Describes product features and enhancements, helpful tips, 
installation and/or configuration considerations, and changes since the previous 
version.
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Empower LIMS Help: Describes how to use the Empower LIMS Interface to export 
results and import worklists.

Empower Toolkit Professional Help: Describes how to use the common-object- 
model, message-based protocol to communicate with the Empower software from a 
third-party application.

Printed Documentation for Base Product

Empower Software Getting Started Guide: Provides an introduction to the Empower 
software. Describes the basics of how to use Empower software to acquire data, 
develop a processing method, review results, and print a report. Also covers basic 
information for managing projects and configuring systems.

Empower Software Data Acquisition and Processing Theory Guide: Provides 
theories pertaining to data acquisition, peak detection and integration, and quantitation 
of sample components.

Empower System Installation and Configuration Guide: Describes Empower 
software installation, including the stand-alone Personal workstation, Workgroup 
configuration, and the Enterprise client/server system. Discusses how to configure the 
computer and chromatographic instruments as part of the Empower System. Also 
covers the installation, configuration, and use of acquisition servers such as the 
LAC/E32 module, the busLAC/E™ card, and interface cards used to communicate with 
serial instruments.

Empower System Upgrade and Configuration Guide: Describes how to add 
hardware and upgrade the Empower software using an import-and-export upgrade 
method.

Empower Software System Administrator’s Guide: Describes how to administer 
the Empower Enterprise client/server system and Workgroup configuration.

Empower Software Release Notes: Contains last-minute information about the 
product. Also provides supplementary information about specific Empower software 
releases.

Printed Documentation for Software Options

Empower System Suitability Quick Reference Guide: Describes the basics of 
the Empower System Suitability option and describes the equations used by the 
System Suitability software.

Empower PDA Software Getting Started Guide: Describes the basics of how to 
use the Empower PDA option to develop a PDA processing method and to review PDA 
results.
9



Empower GC Software Getting Started Guide: Describes how to use the 
Empower GC option to develop a GC processing method and to review GC results.

Empower GPC Software Getting Started Guide: Describes how to use the 
Empower GPC option to develop a GPC processing method and to review GPC results.

Empower GPCV Software Getting Started Guide: Describes how to use the 
Empower GPCV option to develop a GPCV processing method and to review GPCV 
results.

Empower Light Scattering Software Getting Started Guide: Describes how to 
use the Empower Light Scattering option to develop a light scattering processing 
method and to review light scattering results.

Empower ZQ Mass Detector Software Getting Started Guide: Describes 
installation, configuration, calibration, and tuning methods, as well as how to operate 
the ZQ Mass Detector with Empower software.

Empower Chromatographic Pattern Matching Software Getting Started 
Guide: Describes how to use the Chromatographic Pattern Matching option to develop 
a pattern matching processing method and to review pattern matching results.

Empower Dissolution System Software Quick Start Guide: Describes how to 
operate the Alliance® Dissolution System using Empower software.

Empower Toolkit Programmer’s Reference Guide: Describes how to use the 
common-object-model, message-based protocol to communicate with Empower 
software from a third-party application.

Waters Integrity System Getting Started Guide: Describes features of the Waters 
Integrity® System and provides step-by-step tutorials that guide a user through the use 
of the Empower Mass Spectrometry (MS) option.

Empower AutoArchive Software Installation and Configuration Guide: 
Describes how to install and configure the Empower AutoArchive option.

Documentation on the Web

Related product information and documentation can be found on the World Wide Web. 
Our address is http://www.waters.com.

Related Adobe Acrobat Reader Documentation

For detailed information about using Adobe® Acrobat® Reader, see the Adobe Acrobat 
Reader Online Guide. This guide covers procedures such as viewing, navigating, and 
printing electronic documentation from Adobe Acrobat Reader.
10
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Printing This Electronic Document

Adobe Acrobat Reader lets you easily print pages, page ranges, or the entire document by 
selecting File > Print. For optimum print quantity, Waters recommends that you specify a 
PostScript® printer driver for your printer. Ideally, use a printer that supports 600 dpi print 
resolution.

Documentation Conventions

The following conventions can be used in this guide:

Convention Usage

Purple Purple text indicates user action such as keys to press, menu selec-
tions, and commands. For example, “Click Next to go to the next 
page.”

Italic Italic indicates information that you supply such as variables. It also 
indicates emphasis and document titles. For example, “Replace 
file_name with the actual name of your file.”

Courier Courier indicates examples of source code and system output. For 
example, “The SVRMGR> prompt appears.”

Courier Bold Courier bold indicates characters that you type or keys you press in 
examples of source code. For example, “At the LSNRCTL> prompt, 
enter set password oracle to access Oracle.”

Underlined Blue Indicates hypertext cross-references to a specific chapter, section, 
subsection, or sidehead. Clicking this topic using the hand symbol 
brings you to this topic within the document. Right-clicking and 
selecting Go Back from the shortcut menu returns you to the origi-
nating topic. For example, “To check the calibration curve, follow the 
instructions in Section 2.5, Checking the Calibration Curve.”

Keys The word key refers to a computer key on the keypad or keyboard. 
Screen keys refer to the keys on the instrument located immedi-
ately below the screen. For example, “The A/B screen key on the 
2414 Detector displays the selected channel.”

… Three periods indicate that more of the same type of item can 
optionally follow. For example, “You can store filename1, 
filename2, … in each folder.”

> A right arrow between menu options indicates you should choose 
each option in sequence. For example, “Select File > Exit” means 
you should select File from the menu bar, then select Exit from the 
File menu.
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Notes

Notes call out information that is helpful to the operator. For example:

Note: Record your result before you proceed to the next step.

Attentions

Attentions provide information about preventing damage to the system or equipment. For 
example:

Cautions

Cautions provide information essential to the safety of the operator. For example:

STOP
Attention: To avoid damaging the detector flow cell, do not touch the flow cell 
window.

Caution: To avoid burns, turn off the lamp at least 30 minutes before removing it for 
replacement or adjustment.

Caution: To avoid electrical shock and injury, turn off the detector and unplug the 
power cord before performing maintenance procedures.

Caution: To avoid chemical or electrical hazards, observe safe laboratory practices 
when operating the system.
12
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Chapter 1
GPC Software Overview

This chapter defines GPC data, describes the basic features of the Empower™ GPC 
software, lists the tutorials included in this book, and explains how to load sample GPC 
data on your workstation. Once you have loaded the sample data, you can view and 
manipulate the data in a variety of ways, as described in subsequent chapters. 

1.1  What Is GPC Data?

Gel Permeation Chromatography (GPC) data is collected from a system that has a column 
set which separates samples by the size of the molecules in solution and a detector that 
measures the relative concentration of the molecules as they elute from the columns.

1.2  What Is GPC Software?

The Empower GPC software enables you to use the Empower software to acquire and 
process GPC data.

GPC Software Features 

Empower is a chromatography and results management system you can adapt to your 
individual requirements. It consists of:

• Empower computer in one of the following configurations: 

– Personal stand-alone workstation

– Workgroup configuration

– Enterprise client/server system

• Empower software

• Empower database

Empower GPC software is an integrated part of the Empower software. GPC data 
acquisition, processing, and reporting with the GPC software requires use of the base 
Empower software and database.
What Is GPC Data? 13



1

Features of the Base Empower Software 

Empower software provides a graphical, icon-based user interface to acquire, process, 
and manage chromatographic data. All user actions are performed by pointing and clicking 
with the mouse (keyboard shortcuts are also supported). 

Empower software supports operation in both Windows  2000 Professional and Windows 
XP Professional environments, providing you with the ability to have multiple windows 
open at the same time. 

You can view a real-time data acquisition run while simultaneously producing summary 
results of previously acquired data, or fine-tuning integration parameters for the last 
injection performed.

The base Empower software provides tools for: 

• Creating projects

• Configuring chromatographic systems

• Developing instrument methods to control chromatographic systems

• Acquiring data from samples and standards

• Developing a processing method to perform integration, calibration, and quantitation

• Processing data and obtaining results

• Creating report methods to generate custom reports

• Viewing and printing reports

• Backing up, deleting, restoring, and copying the contents of an individual project

Empower Software Reference Information

You can perform additional procedures for data acquisition, processing, and report 
generation depending on the complexity of your application. Refer to the Empower Help 
for more information. For information on using the Empower Help, refer to the Empower 
Software Getting Started Guide. 

GPC Software Functions

The Empower GPC software supports the following functions in Empower software:

• Sample loading – Defines narrow and broad standards and narrow and broad 
unknowns.

• Component loading – Defines the following parameters:

– Molecular weights of narrow standards

– Component names for System Suitability

– Molecular weight averages of broad standards
GPC Software Overview 14
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– Mark-Houwink (K and alpha) values for standards and unknowns

– Cumulative percent – molecular weight pairs and named distributions for broad 
standards

– Named distributions for broad standards

• Calibration standard options – Include the following options:

– Narrow

– Broad

– Combined narrow and broad

• Calibration techniques – Include the following types:

– Relative

– Universal (Modified Universal)

• Calibration curve fit types – Includes the following fit types:

– First-order

– Second-order

– Third-order

– Fourth-order

– Fifth-order

– Bounded

– Cubic-spline

– Point to point

• Review – Displays GPC calibration curves and molecular weight distributions. 

• Compare – Overlays distributions to compare molecular weight distributions from 
multiple analyses of the same or different polymers. Overlays GPC calibration curves 
to compare curves generated on different dates or under different conditions.

• Reporting – Includes custom report groups as well as the following plots and tables:

– GPC Distribution plot

– GPC General Distribution plot

– GPC Distribution table

– GPC Calibration plot

– GPC Calibration table

• Axial dispersion correction – Corrects the spreading of broad standard and broad 
unknown peaks caused by large-particle size (20 micron) columns in the 
chromatographic system. Empower provides two types of axial dispersion correction:

– Iterative Deconvolution

– Peak Compression
What Is GPC Software? 15
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1.3  Tutorial Overview 

The tutorials in this book show you how to: 

• Restore the GPC_Default project from the Empower CD-ROM. This project is used in 
all the examples in this guide.

• Determine the exclusion volume (V0) and total volume (Vt) of the column set used in 
your GPC system.

• Develop a GPC processing method using the Processing Method Wizard.

• Process narrow standards.

• Check the calibration curves.

• Process broad unknowns.

• Save results.

• Automate processing procedures using background processing.

• Report GPC results.

• Back up your project data.

This guide does not explain how to acquire GPC data. The data acquisition tutorial is 
included in the Empower Software Getting Started Guide along with the other basic 
Empower tutorials.

Before You Begin

Note: This guide uses the Empower Pro interface. If you do not have access to this 
interface, see your system administrator. 

Before you proceed with the tutorial, ensure that:

• You have installed Empower software as described in the Empower System 
Installation and Configuration Guide.

• You have installed the GPC software option as described in the Empower System 
Installation and Configuration Guide.

• You have reviewed and followed the basic operating procedures in the Empower 

Software Getting Started Guide.

• Your printer is properly configured in the Windows 2000 or Windows XP software as 
described in the appropriate Microsoft  documentation.
GPC Software Overview 16
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1.4  Restoring the GPC_Default Project 

The GPC_Default project contains GPC example data used in all the tutorials in this guide. 
Before you can run the tutorials, you must restore the GPC_Default project to your 
workstation. Restoring the GPC_Default project will also copy the example GPC data to 
your workstation. The GPC_Default project is located on the Empower CD-ROM. 

To restore the GPC_Default project:

1. To start Empower software, select Start > Programs (for Windows XP, All 
Programs) > Empower > Empower Login. The Empower Login dialog box 
appears (Figure 1-1).

Figure 1-1  Empower Login Dialog Box

2. Enter your user name and password. If you do not know your user name or 
password, see your system administrator.

3. If you are using an Empower Enterprise system, select the correct database from 
the Database list. This list appears only when connected to a client/server system.

4. Click Advanced and verify that the Requested Interface field is set to Pro. If you 
cannot select the Empower Pro interface, see your system administrator.

5. Click OK. The Empower Pro window appears.

Personal System Workgroup or Enterprise System
Restoring the GPC_Default Project 17
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6. Click Configure System. Configuration Manager appears (Figure 1-2).

Figure 1-2  Configuration Manager 

7. Click Restore to start the Restore Project(s) Wizard. Follow the instructions on 
each page of the wizard. Refer to the “Restoring a Project Using the Wizard” topic in 
the Empower Help Find tab for details. 

Restore
GPC Software Overview 18
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Chapter 2
Calibrating Your System

This chapter provides step-by-step tutorials of the procedures required to calibrate your 
system for operation using narrow standards.

2.1  Tutorial Overview

The goal of this tutorial is to familiarize you with the Empower software tools and 
procedures used to calibrate your system from narrow standard data. The tutorial shows 
you how to:

• Determine the void (exclusion) volume (V0) and total retention volume (Vt) of the 
column set for your GPC system

• Developing a processing method using the Processing Method Wizard

• Process narrow standards to produce a calibration curve

• Check the calibration curve

• Save the calibration curve

• Add your processing method to a method set

Figure 2-1 illustrates the steps used to calibrate your system using GPC narrow 
standards.
Tutorial Overview 19
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Figure 2-1  Steps in Calibrating Your System Using Narrow Standards

Start

Determine V0 and Vt 
(Section 2.2)

Process Narrow Standards 
(Section 2.4)

Review Narrow Standards, 
Integrate the Narrow Standard

Check Integration of 
Each Standard

Integration 
OK?

Fix the Processing 
Method

Repeat for Each Narrow 
Standard

Yes

No

Check Calibration Curve 
(Section 2.5)

If Necessary, Adjust 
Calibration Points

Save Calibration Curve

Add Processing Method to 
Method Set (Section 2.6)

End

A

A

 Develop a Processing Method 
Using the Wizard (Section 2.3)

Calibrate the Narrow 
Standard
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2.2  Determining V0 and Vt 

Empower GPC software uses values for void (exclusion) volume (V0) and total retention 
volume (Vt) to extend the valid range of a calibration curve. For the GPC_Default project, 
use the following information to calculate V0 and Vt: 

• For a typical 300 mm x 7.8 mm column and flow rate of 1 mL/min, the value for V0 is 
5.5 to 6.0 mL per column. The GPC_Default data was collected using three columns, 
thus the range for V0 should be 16.5 to 18.0 mL.

• The value of Vt is approximately double that of V0. You can enter Vt based on the 
retention time of the last impurity peak that is detected in the chromatogram.

Ensure that the retention times of all points in your broad unknown sample peak are 
between the values set for V0 and Vt. If the retention time of any point in the peak is 
outside the range of V0 and Vt, slice molecular weight values are not calculated.

You can specify values for V0 and Vt when you create a GPC processing method using the 
Processing Method Wizard (see the following section).

2.3  Developing a Processing Method Using the Wizard

The first step in analyzing GPC data is to develop a method to process your GPC data. 
The processing method is a stored data analysis routine that you: 

• Create from calculated and fixed parameters

• Apply to each of your standards to create a calibration curve

• Apply to each of your broad unknowns to create molecular weight distribution curves

• Apply to each of your narrow unknowns to calculate component molecular weights

You can develop a new processing method in one of two ways: 

• Interactively in the Processing Method window

• Using the Processing Method Wizard

In this tutorial, you develop a processing method by using the Processing Method Wizard. 
The Processing Method Wizard steps you through:

• Setting up integration parameters

• Setting up calibration parameters

• Defining slicing table parameters

• Saving your new or modified processing method
Determining V0 and Vt 21
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Using the Processing Method Wizard 

To create a new processing method using the Processing Method Wizard:

1. From the Empower Pro window, click Review Data. The Review Data dialog box 
appears.

2. Ensure that the GPC_Default project is selected.

3. Select Review and Channels to open the Project window in Review Data Selection 
mode.

4. Click OK.

5. From the Channels tab in the Project window, select the narrow standard channels 
in the GPC_Default Project (Figure 2-2).

Figure 2-2  Selecting the Narrow Standard Channels 

6. Click Review to bring the selected channels into the Review Main window.

7. Click the 2D Channels tab (Figure 2-3).
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Figure 2-3  First Injection Displayed in the Review Main Window

8. Select the narrow standard with the highest molecular weight to start creating a 
processing method. 

Note: To determine the narrow standard with the highest molecular weight, click 
Overlay (Figure 2-3) to overlay the standard chromatograms. Click the 
chromatogram with the earliest eluting standard peak, then click Overlay again to 
turn off the overlay function. The standard with the highest molecular weight (one of 
the Green PS standards for this data set) is selected in the 2D Channels table.

9. Click Processing Method Wizard (Figure 2-3). The Processing Method Wizard 
dialog box appears (Figure 2-4).

Overlay

Processing Method Wizard 
Developing a Processing Method Using the Wizard 23
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Figure 2-4  Processing Method Wizard Dialog Box

10. Click the Create a New Processing Method option button, then click OK. The 
New Processing Method dialog box appears (Figure 2-5).

Figure 2-5  New Processing Method Dialog Box

11. Select GPC from the Processing Type list . Make sure the Use Processing 
Method Wizard check box is selected, then click OK. The Integration– Peak 
Detection 1 page of the GPC Processing Method Wizard appears (Figure 2-6). This 
page allows you to set the peak width value.
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Figure 2-6  Setting the Peak Width

12. Click-drag the cursor to draw a box around the narrowest peak of interest to set the 
peak width (Figure 2-6). You can also type the peak width value instead of 
graphically selecting the peak width.

The view zooms into the selected region. The software automatically determines 
appropriate peak width setting using the data contained within the region in which 
you have zoomed. The value is displayed in the text box. Check your integration 
region. If the desired peak is not selected, right-click in the chromatogram, select 
Full View, then redraw the box.

13. When you are satisfied with the integration region, click Next to go to the 
Integration–Peak Detection 2 page (Figure 2-7). This page allows you to set the 
threshold for peak detection.
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Figure 2-7  Setting the Peak Threshold 

14. Click-drag the cursor to draw a box around a section of baseline that contains noise 
that you would like to reject. 

The view zooms into the selected region. The software automatically determines 
appropriate peak threshold setting using the data contained within the region in 
which you have zoomed. The value is displayed in the text box; for this example a 
value of approximately 4 is appropriate. If you want to change the selected region, 
right-click in the chromatogram, select Full View, then reselect or reenter the value.

15. Click Next to go to the Integration–Integration Region page (Figure 2-8). This page 
allows you to define the area where you would like to perform the integration.
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Figure 2-8  Setting the Integration Region

16. Click-drag the cursor to draw a box around the region where you want to perform 
integration (from 15 to 33 minutes is a good integration region for these narrow 
standards). You can also type the start and end times instead of graphically 
selecting the integration region.

17. When you are satisfied with the integration region, click Next to go to the 
Integration–Peak Rejection page (Figure 2-9). This page allows you to reject peaks 
based on area or height.
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Figure 2-9  Setting Minimum Area and Height

18. If you want to enter values to set integration limits for Minimum Area and/or 
Minimum Height, enter them on this page. Enter 219000 for the Minimum Area and 
7007 for Minimum Height to correctly integrate the narrow standards in the 
GPC_Default project. 

19. Click Next to go to the GPC–Calibration page (Figure 2-10). This page allows you to 
select the parameters for calibration.

.

Figure 2-10  Setting GPC Calibration Parameters
Calibrating Your System 28



2

20. Select the following values for the GPC Calibration parameters on this page:

• Type of calibration – Relative

• Calibration fit type – 3rd Order (based on the column set used to collect the 
data in this project)

• Calibrate against time or volume – Time

You do not need to enter a flow rate because you are calibrating against time so the 
last line on the screen is grayed out.

21. Click Next to go to the GPC–Column Set page (Figure 2-11). This page allows you 
to enter values for V0 and Vt.

Figure 2-11  Setting V0 and Vt Values

22. Enter the values that you calculated for void (exclusion) volume (V0) and total 
retention volume (Vt). See Section 2.2, Determining V0 and Vt. To process the data 
in the GPC_Default project, enter 16.500 for V0 and 33.000 for Vt (values for the 
system used to collect this GPC data). If you do not enter values for V0 and Vt, the 
retention time of the highest and lowest molecular weight standards will be used as 
V0 and Vt.

23. Click Next to go to the Processing Method Name page (Figure 2-12). This page 
allows you to define a name to save your method.
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Figure 2-12  Naming the Processing Method

24. Enter GPC_Default in the Method Name text box to name the new processing 
method (Figure 2-12). Enter comments if you want to provide additional information 
about the processing method. Click Finish to complete the wizard, save your new 
processing method, and process the current narrow standard channel with the new 
processing method. 

The integrated and calibrated narrow standard appears in the chromatogram plot in 
the Review Main window (Figure 2-13).
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Figure 2-13  Integrated and Calibrated Narrow Standard

25. Select Window > Processing Method to view the new method’s processing 
method parameters in the Processing Method window (Figure 2-14). Check the 
Integration, Calibration, and Slicing pages by clicking the corresponding tabs.

Note: Although it is not shown in this tutorial, you can view the Review Main window 
and the Processing Method window side by side by selecting View > Processing 
Method Layout.
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Figure 2-14  Processing Method Window (Integration Page)

26. On the Integration page, note the peak width and threshold values and the two 
inhibit integration events that have been added to both the narrow and broad 
integration parameters. You can switch between the narrow and broad integration 
parameters by clicking the corresponding option buttons on the Integration page.

27. Switch to the Calibration page by clicking the Calibration tab. Notice that the 
calibration parameters you entered in the wizard are visible (Figure 2-15).
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Figure 2-15  Processing Method Window (Calibration Page)

28. Switch to the Slicing table by clicking the Slicing tab. Notice that the table (on the 
Slicing page) contains a component named Broad with a peak match type set to 
greatest width to help you process a broad unknown peak (Figure 2-16).
Developing a Processing Method Using the Wizard 33



2

Figure 2-16  Processing Method Window (Slicing Page)

2.4  Processing the Narrow Standards 

After you have developed your GPC processing method using the wizard, you can 
integrate the narrow standards, adjust the processing method to optimize the integration 
as needed, and then calibrate the narrow standards.

To process the narrow standards, you need to:

• Prepare to process the narrow standards

• Process the narrow standards

2.4.1  Preparing to Process the Narrow Standards

Preparing to process the narrow standards involves the following tasks:

• Bringing the narrow standards into Review 

• Opening your processing method

If you just completed Section 2.3, Developing a Processing Method Using the Wizard, and 
have not closed the resulting windows, you can skip this section and go directly to 
Section 2.4.2, Processing the Narrow Standards.
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To prepare to process the narrow standards: 

1. Click Review Data, then select Review > Channels to display the Project window.

2. From the Channels tab of the Project window, select the six narrow standard 
channels in the Channels table (see Figure 2-2).

3. Click Review to bring the selected standards into Review. The first channel from the 
Green PS standard appears in the chromatogram plot and 2D Channels table of the 
Review Main window (see Figure 2-3). Notice that this channel contains data from 
the second injection of the narrow standard Green PS Std.

4. Select File > Open > Processing Method. The Open an Existing Processing 
Method dialog box appears. Select GPC_Default, then click Open. The processing 
method name and type appear at the bottom of the Review window (Figure 2-17).

Figure 2-17  Preparing to Process Narrow Standards in Review

2.4.2  Processing the Narrow Standards

Processing the narrow standards involves the following tasks:

• Integrating the narrow standard

Processing
Method Name

Processing
Method Type
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• Checking the integration 

• Calibrating the narrow standard

• Repeating for each narrow standard

• Checking the calibration curve

• Saving the calibration

Integrating the Narrow Standard

To integrate the narrow standard:

1. From Review, click Integrate. The processing parameters stored with your 
processing method are applied to the first narrow standard channel. The integrated 
peaks appear on the chromatogram (Figure 2-18).

Figure 2-18  Processing Method Applied to First Narrow Standard

2. Check that only the standard peaks are integrated and that the peaks are properly 
integrated (Figure 2-18).

If the peaks are not properly integrated, access the Processing Method window 
(select Window > Processing Method) and adjust the narrow integration 
parameters on the Integration page. Make sure that the Narrow option button is 

Integrate
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selected because you are adjusting parameters for a narrow standard (see 
Figure 2-14). For details, refer to the “Optimizing Peak Integration” topic in the 
Empower Help Find tab. 

3. Click the Peaks tab (at the bottom of the Review Main window) to display the Peaks 
table (Figure 2-19).

4. Click Calibrate. The chromatogram is calibrated with the existing peaks and the 
result appears in the Peaks table (Figure 2-19).

Figure 2-19  Checking Assigned Molecular Weight

The first molecular weight is assigned to the first integrated peak in the 
chromatogram, the second molecular weight is assigned to the second integrated 
peak, and so on.

5. If the molecular weight (MP) is assigned to the wrong peak, adjust your integration 
parameters so that only the standard peaks are integrated (see Figure 2-14). Try 
setting a minimum height or a minimum area or adjust the inhibit integration event 
times. For details, refer to the “Defining Integration Parameters and Events” topic in 
the Empower Help Find tab. 

Molecular 
Weight

Assigned to
Correct Peak

Calibrate
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Repeating for Each Narrow Standard
6. Click Next 2D Channel (Figure 2-19). The next chromatogram appears in the 

Chromatogram plot.

7. Repeat steps 1 through 6 until each narrow standard channel is processed. If you 
adjusted the processing method, you need to reintegrate and recalibrate any 
standards that were processed before you modified the processing method.

Note: You must process all standards using the same processing method 
parameters.

2.5  Checking the Calibration Curve

When you finish calibrating all the narrow standards, you need to check the calibration 
curve, which involves: 

• Displaying the calibration curve

• Adjusting the calibration curve, if necessary

• Saving your calibration curve

2.5.1  Displaying the Calibration Curve 

Note: The steps in this procedure continue from the point at which the previous procedure 
concluded.

To display the calibration curve for your standards:

1. Select Window > Calibration in Review to display the Calibration Curve window 
(Figure 2-20).

2. Maximize the window to display more of the Individual Points table.
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Figure 2-20  Calculated Calibration Curve

2.5.2  Checking the Calibration Curve 

Checking the calibration curve involves:

• Verifying the calibration curve

• Making corrections to the calibration curve or its points

Verifying the Calibration Curve

You use the calibration curve window to perform the following verifications on the 
calibration curve:

1. Check the shape of the calibration curve and note whether an invalid curve 
message appears in the calibration status area (see Figure 2-20). 

2. Examine the calibration points in the calibration curve to verify that each point falls 
along the curve.

3. Check the correlation coefficient (R) and standard error of the calibration curve in 
the calibration status area.

Calibration 
Equation

Individual 
Points Table

Calibration 
Status Area

Calibration 
Plot
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4. Check the Codes field in the calibration status area for any processing problems that 
occurred while the software was calculating the calibration curve.

Making Corrections

There are three ways to correct a calibration curve: 

• Check the integration and molecular weight of the narrow standard that corresponds 
to the outlying calibration point, and reprocess the standard if necessary.

• Recalculate the calibration curve with a different fit type.

• Ignore a calibration point.

Use the following procedures to make corrections to the calibration curve.

Correcting the Outlying Points

Note the narrow standard result that corresponds to an outlying calibration point and 
check the following parameters to be sure that they are set correctly to process the narrow 
standard:

• Sample Loading parameters – Check the molecular weights of your standards, and 
ensure you entered correct K and alpha values in the Component Editor if you are 
performing universal calibration. For details, refer to the “Loading Components for 
GPC/V Standards and Unknowns” topic in the Empower Help Find tab.

• Narrow Integration parameters – For details, refer to the “Optimizing Peak 
Integration” topic in the Empower Help Find tab.

If you need to make corrections to sample parameters, restart Review with the corrected 
standards and reintegrate and recalibrate them.

If you change the integration parameters, you must reintegrate and recalibrate all the 
narrow standards.

Recalculating the Calibration Curve with a Different Fit Type 

To change the fit type of the calibration curve:

1. Select Window > Processing Method. The Processing Method window appears 
(see Figure 2-14).

2. Click the Calibration tab to locate and choose another fit type from the Fit Type 
drop-down list.

3. Select Window > Calibration. The Calibration Curve window appears.

4. Select Process > Calculate Curve to recalculate the curve with the new fit type.

Ignoring a Calibration Point 

If you cannot correct the outlying point, you can ignore the calibration point so it is not 
used when the calibration curve is calculated.
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To ignore a point in the calibration curve:

1. In the Calibration Curve window, click the point on the plot that you want to ignore. 
The row corresponding to that point is highlighted in the Individual Points table 
(Figure 2-21).

2. Scroll the table horizontally until the Ignore field appears.

3. Select the Ignore check box. The point appears with an “X” through it. The curve 
does not change until you recalculate the curve.

4. Select Process > Calculate Curve. The calibration curve reappears with the 
coefficients and the other statistics recalculated.

Figure 2-21  Selecting a Calibration Point to Ignore

Selected
Calibration

Point
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2.5.3  Saving Your Calibration Curve 

To save the adjustments to the calibration curve and the standard results associated with 
it:

1. From the Review - Calibration Curve window, select File > Save > Calibration.

Note: If you modified the processing method, a message indicating that all the 
standards were not processed with the same version of the processing method may 
appear. If this happens, you either:

• Click Save to save the calibration curve with some or all of the calibration points 
marked as manual points indicating the standards were processed with an earlier 
version of the processing method.

- or-

• Click Cancel, reintegrate and recalibrate all your standards, then save the 
standards and the calibration curve.

2. Select File > Exit to return to the Empower Pro window.

2.6  Adding Your Processing Method to a Method Set

Add the processing method you created in Section 2.3, Developing a Processing Method 
Using the Wizard, to a method set. Adding your processing method to a method set 
involves:

• Accessing the Method Set Editor

• Adding your processing method

• Saving the method set 

Accessing the Method Set Editor

To access the Method Set Editor:

1. From the Project window, select File > New Method > Method Set.

2. You are prompted to use the wizard to create a new method set. Click No. The 
Method Set Editor appears (Figure 2-22).
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Figure 2-22  Method Set Editor

Adding Your Processing Method
3. Select GPC Default from the Instrument Method list.

4. Select GPC_Default or the name of the processing method you created (if 
different), from the Default Processing Method list.

5. Leave the Default Report Method and Export Method fields blank.

Saving the Method Set
6. Select File > Save. The Save Current Method Set dialog box appears.

7. Type GPC_Default Method Set in the Name field. Click Save to save the current 
method set.

Note: You can also edit a method set in Review using the Method Set Editor. To 
open the Method Set Editor, select File > New or Open > Method Set. (If you 
selected Open, the Open an Existing Method Set dialog box appears. Select the 
desired method set and click Open.) Select Window > Method Set to access the 
Method Set Editor.
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2.7  Tutorial Summary

In this chapter, you have learned how to:

• Determine V0 and Vt for your GPC system

• Develop a processing method using the Processing Method Wizard

• Process narrow standards

• Check the calibration curve and adjust, if necessary

• Save the calibration curve

• Add your processing method to the method set
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Chapter 3
Processing Broad Unknowns

This chapter provides a step-by-step tutorial of the procedures required to process broad 
unknown samples with the processing method used to calibrate your narrow standard.

3.1  Tutorial Overview

The goal of this tutorial is to familiarize you with the Empower software tools and 
procedures used to process unknown samples. The tutorial shows you how to:

• Prepare to process unknown data samples

• Process broad unknown data samples using the GPC processing method and 
calibration curve created in the previous tutorials

• Check the molecular weight distribution plot for a processed broad unknown

• Make adjustments to a broad unknown result

• Save your unknown results

Figure 3-1 outlines the steps used to process unknowns.
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Figure 3-1  Steps in Processing Broad Unknowns 
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3.2  Preparing to Process Unknowns

Processing unknown data samples involves: 

• Bringing the broad unknown channels into Review

• Opening the GPC processing method which you used to calibrate your standards

3.2.1  Bringing the Unknowns into Review

To bring broad unknown channels into Review for processing:

1. In the Empower Login dialog box, enter your user name and password, then click 
OK.

2. From the Empower Pro window, click Review Data. The Review Data dialog box 
appears.

3. Select Review and Channels. 

4. Click OK. The Project window appears.

5. Select the five broad unknown channels from the Channels tab in the Project 
window (Figure 3-2).

Figure 3-2  Selecting Broad Unknown Channels

Review
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6. Click Review. Review appears with the first broad unknown channel displayed 
(Figure 3-3).

Figure 3-3  First Broad Unknown Displayed in Review 

3.2.2  Opening the GPC Processing Method

To open the GPC Processing Method to process unknown samples:

1. Select File > Open > Processing Method. The Open an Existing Processing 
Method dialog box appears.

2. Select your processing method, GPC_Default (or the name of the processing 
method you are using), then click Open. The processing method name and type 
appear at the bottom of the window.

3. Click the Peaks tab to display the Peaks table (Figure 3-4).

Processing Method Name 
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Figure 3-4  Review with GPC Processing Method Open

3.3  Setting Broad Unknown Integration Parameters

You use the Processing Method Wizard to set the integration parameters for the broad 
unknowns. This modifies the processing method you created in Section 2.3, Developing a 
Processing Method Using the Wizard, to include processing parameters for the broad 
unknowns.

To run the Processing Method Wizard to modify the method for the broad unknowns:

1. Click Processing Method Wizard in the Review Main window (Figure 3-4). The 
GPC Processing Method Wizard dialog box appears (Figure 3-5).

Processing Method Wizard

Peaks 
Table
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Figure 3-5  GPC Processing Method Wizard Dialog Box

2. Click the Edit Existing GPC Processing Method and Keep the Calibration 
option button, then click OK. The Integration–Integration Region page of the wizard 
appears since the integration region was set when you created the processing 
method.

3. Click Back twice to access the Integration–Peak Detection 1 page.

Figure 3-6  Setting Peak Width
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Click-drag the cursor to draw a box around the narrowest peak of interest to set the 
peak width (Figure 3-6). You can also type the peak width value instead of 
graphically selecting the peak width. The view zooms into the selected region. The 
software automatically determines the appropriate peak width setting using the data 
contained within the region in which you have zoomed. The value is displayed in the 
text box. For this broad unknown a value of approximately 360 is appropriate. Check 
your integration region. If the desired peak is not selected, right-click in the 
chromatogram, select Full View, then redraw the box.

4. When you are satisfied with the integration region, click Next to go to the 
Integration–Peak Detection 2 page (Figure 3-7). This page allows you to set the 
threshold for peak detection.

Figure 3-7  Setting Peak Threshold

5. Click-drag the cursor to draw a box around a section of baseline that contains noise 
that you would like to reject. 

The view zooms into the selected region. The software automatically determines the 
appropriate peak threshold setting using the data contained within the region in 
which you have zoomed. The value is displayed in the text box; for this example a 
value of approximately 25 is appropriate. If you want to change the selected region, 
right-click in the chromatogram, select Full View, then reselect or reenter the value.

6. Click Next to go to the Integration–Integration Region page (Figure 3-8). This page 
allows you to define the area where you want to perform the integration.
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Figure 3-8  Setting the Integration Region

7. Enter the start and end times for the region where you want to perform integration. 
From 12.955 minutes to 28 minutes is a good integration region for these broad 
unknowns.

8. Click Next to go to the Integration–Peak Rejection page (Figure 3-9). Check your 
integration. If the integration is incorrect, click Back, then reenter start and end time 
values. If you want to enter values to set integration limits for Minimum Area and/or 
Minimum Height, enter them on this page. You can leave these values at 0, as they 
are not needed to correctly integrate the broad unknowns in the GPC_Default 
project.
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Figure 3-9  Setting Minimum Area and Height 

9. Click Next to go to the GPC–Calibration page (Figure 3-10).

Figure 3-10  Setting GPC Calibration Parameters

10. Leave the GPC calibration parameters at their current settings (Figure 3-10). 

11. Click Next to go to the GPC–Column Set page (Figure 3-11). This page allows you 
to enter values for V0 and Vt.
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Figure 3-11  Setting V0 and Vt Values

12. Leave the GPC column set parameters V0 and Vt at their current settings. 

13. Click Next to go to the GPC–Broad Unknowns and Standards page (Figure 3-12).

Figure 3-12  Setting GPC Broad Unknowns and Standards Parameters

14. Enter the component name, Broad PS, in the Name field (Figure 3-12). The 
component name is copied to the Slicing table in the Processing Method window 
(Figure 3-16).
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Note: If you entered a name for the component in the Component Editor, the name 
must match the name in the Slicing table in the Processing Method window in order 
for the distribution to be calculated. For details, refer to the “Component Editor” and 
“Slicing Tab” topics in the Empower Help Find tab.

15. Click Next to go to the Processing Method Name page (Figure 3-13).

Figure 3-13  Finishing the Processing Method Wizard

16. Click Finish to finish the Processing Method Wizard, save the modified processing 
method and apply it to the current broad unknown, and return to the Review Main 
window.

17. The Saving Processing Method with Calibration Curves dialog box appears. Click 
Copy Curves.
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18. View the integrated and quantitated broad unknown in the chromatogram plot of the 
Review Main window (Figure 3-14).

Figure 3-14  Integrated and Quantitated Broad Unknown

19. Select Window > Processing Method to view your new broad processing method 
parameters in the Processing Method window (Figure 3-15). Check the Integration 
and Slicing pages by clicking the corresponding tabs.

Note the peak width and threshold values and inhibit integration events in the 
Broad Integration table corresponding to the start and end times you set in the 
Processing Method Wizard.

Note: Although it is not shown in this tutorial, you can view the Review Main window 
and the Processing Method window side by side by selecting View > Processing 
Method Layout.
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Figure 3-15  Processing Method Window (Broad Integration Page)

20. Click the Slicing tab to switch to the Slicing table (Figure 3-16). Note that the table 
contains the component name, Broad PS, that you entered using the Processing 
Method Wizard (Figure 3-12), and that the peak match is closest and the retention 
time is the same as the peak displayed in the Review Main window (Figure 3-14).
Setting Broad Unknown Integration Parameters 57



3

Figure 3-16  Processing Method Window (Slicing Page)

3.4  Processing a Broad Unknown Sample

Process each broad unknown sample using the calibrated processing method. Processing 
a broad unknown involves: 

• Integrating the broad unknown

• Checking the peak integration

• Quantitating the broad unknown

Integrating the Broad Unknown

When you finished the Processing Method Wizard in the previous tutorial, the broad 
unknown was integrated and quantitated with the modified processing method. For the 
sake of the tutorial we are reintegrating and requantitating the broad unknown to show you 
the effects of clicking the Integrate and Quantitate buttons.
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To integrate the broad unknown sample, click Integrate. The first broad unknown 
channel’s integration results are displayed in the Chromatogram plot (Figure 3-17).

Figure 3-17  Integrating the Broad Unknown

Checking the Peak Integration

If the integration was not performed correctly, you need to modify the broad integration 
parameters and events in the Processing Method window (Figure 3-15).

Access the Processing Method window (select Window > Processing Method) and 
adjust the Broad Integration parameters on the Integration page. Make sure that the 
Broad option button is selected because you are adjusting parameters for a broad sample 
(Figure 3-15). For details, refer to the “Optimizing Peak Integration” topic in the Empower 

Help Find tab.

Integrate
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Quantitating the Broad Unknown

When you are satisfied with integration, click Quantitate. The Peak table displays the 
molecular weight averages for the integrated peak (Figure 3-18).

Figure 3-18  Quantitating the Broad Unknown

3.5  Reviewing the Molecular Weight Distribution

You can review and adjust the molecular weight distribution and molecular weight 
averages for each processed broad unknown sample peak. Adjusting the molecular 
weight distribution involves: 

• Setting up the Result window to display the Molecular Weight Distribution plot

• Checking the molecular weight distribution and molecular weight averages

• Making integration adjustments, if necessary

Quantitate
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3.5.1  Viewing the Molecular Weight Distribution

To view the molecular weight distribution curve and the molecular weight averages:

1. Select Window > Results from Review. The Results window appears 
(Figure 3-19).

2. Click the Distribution Plot tab at the bottom of the Results window, if it does not 
appear as the default tab.

3. Click the Peaks tab at the top of the Results window, if it does not appear as the 
default tab and make sure the peak with the distribution you want to view is selected 
in the Peaks table.

Figure 3-19  Molecular Weight Distribution Plot

Customizing the Molecular Weight Distribution Plot View

To customize your viewing preferences in the Molecular Weight Distribution plot: 

1. Right-click the Molecular Weight Distribution plot, then select Properties. The Plot 
Properties dialog box appears (Figure 3-20).

Molecular 
Weight 

Distribution
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2. Check the Axis Data section on the Distribution Plots tab. Verify that the following 
parameters have been selected:

• MW Averages

• MW Markers

Note: You can select additional parameters to customize the Molecular Weight 
Distribution plot. For details, refer to the “GPC Distribution Plots Tab” topic in the 
Empower Help Find tab.

Figure 3-20  Customizing the Molecular Weight Distribution Plot

3.5.2  Checking the Molecular Weight Distribution

To check the molecular weight distribution:

1. Check the molecular weight averages in the Peaks table (Figure 3-19). 

2. Check the shape of the Molecular Weight Distribution plot (Figure 3-19).

3. Check the values in the Molecular Weight Distribution table. Click the Distribution 
tab at the top of the Results window (Figure 3-19) to see the table.

4. Decide if you are satisfied with the molecular weight averages, distribution curve, 
and distribution table.

• If you are satisfied with the molecular weight distribution, proceed to Section 3.6, 
Saving Your Unknown Results.

• If you are not satisfied with the molecular weight distribution, proceed to 
Section 3.5.3, Making Adjustments.
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3.5.3  Making Adjustments

You can make adjustments to the processed data if you are not satisfied with the 
molecular weight distribution results.

Adjusting your Molecular Weight Distribution plots involves all of the following:

• Adjusting the integration of the broad unknown chromatogram

• Checking and possibly adjusting the calibration curve

• Adjusting the slicing table parameters for the broad unknown peak

Adjusting the Integration of the Broad Unknown

To check, and, if necessary, adjust the integration of the broad unknown:

1. Select Window > Main Window to return to the Review Main window.

2. Check that the processing method is set correctly to integrate a broad unknown:

• Broad Integration parameters – Refer to the “Optimizing Peak Integration” topic 
in the Empower Help Find tab.

• Integration Table events – Refer to the “Integration Events” topic in the 
Empower Help Find tab.

3. If you make any changes to the processing method, click Integrate and then click 
Quantitate. The processed result for the broad unknown is updated.

Checking the Calibration Curve

To check the calibration curve, follow the instructions in Section 2.5, Checking the 
Calibration Curve.

Checking the Slicing Table Parameters

To check the Slicing table parameters:

1. Select Window > Processing Method from Review, then click the Slicing tab to 
access the Slicing table (Figure 3-16).

2. Check the peak name in the Name field. The name must match the name that you 
entered in the Component Editor (if you entered a component name) in order for the 
result to be generated. For details, refer to the “Component Editor” and “Slicing Tab” 
topics in the Empower Help Find tab.

3. Check other fields in the Slicing table, such as:

• Retention Time

• RT Window

• Peak Match 

• Type
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• High and Low MW

• Minimum Area

For details, refer to the “Slicing Tab” topic in the Empower Help Find tab.

4. If you make any changes to the slicing table parameters, click Quantitate to update 
the processed result for the broad unknown.

3.6  Saving Your Unknown Results

To save the GPC results for a broad unknown, select File > Save > Result.

Note: If you are saving an unknown, File > Save > Result will not be enabled unless you 
have already saved the processing method and calibration. If the Save > Result selection 
is not available, select File > Save > Calibration to save the changes to the processing 
method and calibration. Then select File > Save > Result to save your result. Because 
you modified the processing method after processing the standards, you should reprocess 
the standards and unknowns with the final processing method using the Background 
Processing and Reporting function described in Chapter 4, Automating Your Processing 
Procedures.

3.7  Processing Additional Broad Unknowns

To process additional broad unknowns, repeat the procedures in the following sections for 
each broad unknown sample: 

• Section 3.4, Processing a Broad Unknown Sample

• Section 3.5, Reviewing the Molecular Weight Distribution

• Section 3.6, Saving Your Unknown Results

3.8  Tutorial Summary

In this chapter, you have learned how to:

• Prepare to process unknown data samples

• Process broad unknown samples

• Check the molecular weight distribution for a broad unknown peak

• Make adjustments to a broad unknown result

• Save your unknown results
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Chapter 4
Automating Your Processing 
Procedures

The step-by-step procedures in this chapter lead you through procedures for automating 
the processing of your GPC data. 

4.1  Tutorial Overview

The goal of this tutorial is to familiarize you with Empower software tools and procedures 
that you can use to streamline calibrating your system and processing your unknowns 
once you have optimized your processing method to process both standards and 
unknowns. The tutorial shows you how to:

• Use the Background Processing and Reporting function to automatically process a 
GPC sample set in the background

• Use the Preview function to examine and print the GPC results

4.2  Using Background Processing 

To use the Background Processing and Reporting function: 

1. From the Empower Pro window (see Figure 1-1), click Process Data. The Process 
Data dialog box appears.

2. Select Sample Sets, then click OK. The Project window appears (Figure 4-1). 
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Figure 4-1  Sample Set View in the Project Window

3. Select the GPC_Demo sample set associated with the GPC_Default project.

4. Click Process. The Background Processing and Reporting dialog box appears 
(Figure 4-2).
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Figure 4-2  Background Processing and Reporting Dialog Box

5. Click Use specified processing method in the Processing section of the dialog 
box. Select GPC_Default from the list (Figure 4-2).

Note: You can also process the sample set using the method set you created in 
Section 2.6, Adding Your Processing Method to a Method Set, by clicking Use 
specified method set and selecting the method set from the drop-down list box.

6. Select Clear Calibration (Figure 4-2). Ensure that Calibrate and Quantitate is 
selected in the How list.

7. Click OK. The following actions occur:

a. A new calibration curve is created for the processing method.

b. Each channel in the GPC_Default sample set is processed in the background 
with the parameters specified in the GPC_Default processing method. The 
channels are processed in the order in which they were collected (standards first, 
then unknowns).

c. The processed results are stored as part of a result set with the current date.
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8. When the processing is complete, maximize the Project window and click the 
Result Sets tab. The Result Sets View table appears (Figure 4-3).

Figure 4-3  Results Sets View of the Project Window

9. Highlight the result set for the current (Result Set) date.

10. Click Review. The Results window appears (Figure 4-4).

Review
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Figure 4-4  Results Window in Review

11. Click Review Main Window, if it is not already displayed. The first processed 
injection appears in the Review Main window (Figure 4-5).

Use Review to check the:

• Integration of standard and unknown peaks in the Main window

• Calibration curve in the Calibration Curve window

• Molecular weight distributions in the Results window

12. Use the tree view to sequence through the results in the result set, injection by 
injection.

Review Main Window
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Figure 4-5  First Processed Injection in Review

Checking the Calibration Curve 
13. Examine and, if necessary, adjust the calibration curve for the processed narrow 

standards (refer to Section 2.5, Checking the Calibration Curve).

Checking the Broad Unknown Molecular Weight Distributions
14. Examine and, if necessary, adjust the molecular weight distributions for the broad 

unknown injections (refer to Section 3.5, Reviewing the Molecular Weight 
Distribution).
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4.3  Examining and Printing Reports Using Preview

1. In the Project window, click the Results tab. A table of processed results appears 
(Figure 4-6).

Figure 4-6  Results View of the Project Window

2. Select a Broad PS result, then click Preview/Publisher. The Open Report Method 
dialog box appears (Figure 4-7) and prompts you to specify a report type method to 
use when displaying a report.

Preview/Publisher
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Figure 4-7  Specifying a Report Method

3. Click the Use the following Report Method option button.

4. Select GPC Default Individual Report from the drop-down list. 

5. Click OK. Report Publisher appears with a report for the Broad PS result based on 
the GPC Default report method (Figure 4-8).

Figure 4-8  Result Shown in GPC Default

Print
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6. You can print the report displayed in Report Publisher by clicking Print.

7. Use Preview to examine and print reports for one or more results in the result set. 
For details about previewing a report method, refer to the “Previewing a Report from 
the Report Publisher” topic in the Empower Help Find tab. For information about 
changing a report method, refer to the “Modifying a Report Method” topic in the 
Empower Help Find tab.

8. When you complete previewing your report, click the Close button to close Preview, 
then select File > Exit to close Report Publisher and return to the Project window.

4.4  Tutorial Summary

In this chapter, you have learned how to:

• Use background processing

• Examine and print reports using Preview
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Chapter 5
Reporting and Backing Up 
Project Data

This chapter provides procedures for reporting and backing up your project.

5.1  Tutorial Overview

The goal of this tutorial is to familiarize you with Empower software tools and procedures 
used to generate reports and back up your GPC data, methods, and results. The tutorial 
shows you how to:

• Generate printed reports of GPC results

• Back up your project to protect your data, methods, and results

5.2  Generating Reports 

To generate printed reports of your GPC results for one or more samples: 

1. From the Empower Pro window (Figure 1-1), double-click Print Data. The Print 
Data dialog box appears.

2. Select Results, then click OK. The Project window appears (Figure 5-1). 
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Figure 5-1  Results View of the Project Window 

3. Select the results for which you want to generate reports.

4. Click Print (Figure 5-1). The Background Processing and Reporting dialog box 
appears (Figure 5-2).

Figure 5-2  Background Processing and Reporting Dialog Box
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5. Ensure that the Print check box in the Reporting section is selected and the desired 
printer is selected in the drop-down list.

6. Click Use specified report method, then select GPC Default Individual Report 
from the drop-down list of report methods. 

7. Click OK. The software generates a report for each selected result based on the 
selected report method.

5.3  Backing Up Data

To protect your data, method, and results, always back up your GPC project whenever you 
change it.

To back up a project: 

1. From the Empower Pro window, click Configure System.

2. Select Projects from the Configure System dialog box and click OK. Configuration 
Manager appears (Figure 5-3).

3. Select the project that you want to back up in the table of projects.
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Figure 5-3  Configuration Manager 

4. Click Backup Project to start the Backup Project Wizard. Follow the instructions on 
each page of the wizard. For details, refer to the Empower Software Getting 
Started Guide, Section 8.4.1, Project Backup.

5.4  Tutorial Summary

In this chapter, you have learned how to:

• Generate a report of GPC results

• Back up your project

Backup Project
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